Поставить старую версию rails для ruby 2.1

gem install rails -v 4.2.6

иначе будет ставиться более новая которая хочет ruby 2.2.2+

Комментариев нет:

Отправка комментария