Ограничить доступ по IP в Apache 2.4

    <IfVersion >= 2.4>
        Require all denied
        Require ip 10.11.12.33
        Require ip 188.120.252
    </IfVersion>

Комментариев нет:

Отправка комментария